当前位置:首页 > 问答

通达信神奇操盘线

我来帮TA回答

哪里有操盘线指标?

操盘指标很多搜索引擎上都有,你可以自己搜索下比如通达信指标、大智慧等。但是我推荐你使用“股票快车”投资平台。详细你的可以下载“股道快车”免费又好用适合股民 具体做法为百度“股道快车”然后点击第一个“免费搭上股道快车,财富高速成长”进去下载完全免费的“金银岛股票快车”版本。包含了免费解套股票、了解最新股票投资策略、操作技巧。 很好用哈,希望帮助到你。

请人把 大智慧操盘线改为通达信指标公式

BU:=CROSS(HIGH,SAR(3,1,20));
SEL:=CROSS(SAR(3,1,20),LOW);
VAR1:=BARSLAST(HIGH<SAR(3,1,20));
VAR2:=BARSLAST(LOW>SAR(3,1,20));
STICKLINE(LOW>SAR(3,1,20) AND O>C,HIGH,OPEN,0.5,1),COLORRED;
STICKLINE(LOW>SAR(3,1,20) AND O>C,CLOSE,OPEN,7.5,1),COLORRED;
STICKLINE(LOW>SAR(3,1,20) AND O>C,CLOSE,LOW,0.5,1),COLORRED;
STICKLINE(HIGH<SAR(3,1,20) AND C>O,HIGH,CLOSE,0.5,1),COLORCYAN;
STICKLINE(HIGH<SAR(3,1,20) AND C>O,CLOSE,OPEN,7.5,1),COLORCYAN;
STICKLINE(HIGH<SAR(3,1,20) AND C>O,OPEN,LOW,0.5,1),COLORCYAN;
DRAWTEXT(BU,HIGH,'买入');
DRAWTEXT(SEL,LOW,'卖出');
DRAWTEXT(BU,LOW,'B'),COLORYELLOW,LINETHICK2;
DRAWTEXT(SEL,HIGH,'S'),COLORGREEN,LINETHICK2;
DRAWTEXT_FIX(HIGH<SAR(3,1,20) AND HIGH>=REF(HIGH,1),0,0,HIGH,'明日突破'+FORCAST(SAR(3,1,20),MAX(VAR1,2))+'建议关注');
DRAWTEXT_FIX(HIGH<SAR(3,1,20) AND HIGH<REF(HIGH,1),0.2,0.2,HIGH,'持币观望');
DRAWTEXT_FIX(LOW>SAR(3,1,20) AND LOW<=REF(LOW,1),0.4,0.4,LOW,'明日跌破'+FORCAST(SAR(3,1,20),MAX(VAR2,2))+'注意止盈');
DRAWTEXT_FIX(LOW>SAR(3,1,20) AND LOW>REF(LOW,1),0.6,0.6,LOW,'继续持股');

操盘线,黄金线,空仓线怎么把公式源码输入通达信

如果你有公式源码,打开公式编辑器后,直接复制粘贴到公式编辑器里,测试通过即可.
如果是使用导入公式,要看该公式的类型是否符合通达信。

请教这个通达信指标的具体原理和思路是什么?(不是要软件的动态翻译)

close是关闭
open是打开
close>open是指收盘大于开盘,即阳线
every(close>open,10)
这个公式说的是连续10天阳线
down是向下
ref在金融投资分析的行情软件中,有其特有含义。
具体含义如下:
ref(x,a)
向前引用
引用若干周期前的数据。
用法: ref(x,a),引用a周期前的x值。
例如:ref(close,1)表示上一周期的收盘价,在日线上就是昨收,在月线上就是上月K线的收盘价

IF((EVERY(DOWN>=REF(DOWN,1),1)),95,10)
意思是如果连续一天(是当天)的跌幅大于或等于前一个交易日的跌幅,取值95,否则取值10
这个结果用到什么区域值,有着不一样的结论。

求通达信“主力监控精灵”中的几个指标公式!

不过也是一个习惯的问题,我是觉得主力监控好。比大智慧的短线精灵好得多,全看的是量吧,~好像是大单成交就会显视, 这两种指标的含义略有不同

求:通达信的估计庄家筹码和散户线合一的指标.请老师将主力筹码占60%改成选股公式

主力筹码: 100*WINNER(CLOSE*0.9)>=60;
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • >凯贝股票网
  • 财姐网
  • >东台网
  • 广东炒股网